<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->


<head>
	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />

	<meta charset="UTF-8" />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta http-equiv="cleartype" content="on">
	<meta name="news_keywords" content="retail, retail news, retailing, retailing news, stores, D-I-Y, Home furnishings, Human Resources, IT Challenges, Logistics/Supply Chain, Lowe's, Management Advice, Merchandising, Operations, Wayfair">
	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://retailwire.com/xmlrpc.php" />
	<!-- <link rel="stylesheet" href="https://yui.yahooapis.com/pure/0.6.0/pure-min.css"> -->
	<link rel="stylesheet" href="https://retailwire.com/wp-content/themes/retailwire/css/print.css" media="print">

	<title>NRF 2021: How are Lowe’s and Wayfair defining operational excellence? &#8211; RetailWire</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetailWire &raquo; Feed" href="https://retailwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetailWire &raquo; Comments Feed" href="https://retailwire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetailWire &raquo; NRF 2021: How are Lowe’s and Wayfair defining operational excellence? Comments Feed" href="https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/feed/" />
<link rel='stylesheet' id='wgs2-css'  href='https://retailwire.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://retailwire.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://retailwire.com/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://retailwire.com/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://retailwire.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #509cd0;
	border: 1px solid #509cd0;
}

</style>
<link rel='stylesheet' id='style-css'  href='https://retailwire.com/wp-content/themes/retailwire/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://retailwire.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.min.css?ver=9999' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-validator-css-css'  href='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/validator/validator.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-tooltipster-css-css'  href='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/tooltipster/css/tooltipster.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://retailwire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-content/themes/retailwire/js/modernizr-2.8.3-min.js?ver=2.8.3-b-modified-1574963938' id='modernizr-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/validator/validator.min.js?ver=1.0.0-b-modified-1574965619' id='wpdiscuz-validator-js-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1-b-modified-1574965619' id='wpdiscuz-cookie-js-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/tooltipster/js/jquery.tooltipster.min.js?ver=1.2-b-modified-1574965654' id='wpdiscuz-tooltipster-js-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0-b-modified-1574965619' id='autogrowtextarea-js-js'></script>
<script type='text/javascript' id='wpdiscuz-ajax-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/retailwire.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_captcha_show_hide":0,"wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_captcha_show_hide_for_members":0,"is_email_field_required":0,"is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"version":"9999","wc_post_id":123023,"loadLastCommentId":"173390"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.min.js?ver=9999-b-modified-1574965601' id='wpdiscuz-ajax-js-js'></script>
<link rel="https://api.w.org/" href="https://retailwire.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://retailwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://retailwire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Walmart’s CEO details his journey to racial awareness' href='https://retailwire.com/discussion/walmarts-ceo-details-his-journey-to-racial-awareness/' />
<link rel='next' title='NRF 2021: Social responsibility critical for keeping retail customers engaged' href='https://retailwire.com/discussion/nrf-2021-social-responsibility-critical-for-keeping-retail-customers-engaged/' />
<link rel="canonical" href="https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/" />
<link rel='shortlink' href='https://retailwire.com/?p=123023' />
<link rel="alternate" type="application/json+oembed" href="https://retailwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://retailwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:300px; }
	.b-4 { margin:0px 0px 16px 0px; }
	.g-5 {  margin: 0 auto; }
	.g-6 { min-width:0px; max-width:624px; margin: 0 auto; }
	.b-6 { margin:0px 12px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
#cff .cff-album-item .cff-album-cover, #cff .cff-photo.cff-crop, #cff .cff-main-image.cff-crop{
    width: 50%;
}

#cff .cff-album-item .cff-album-info {
    width: 45%;
    clear: none;
    margin-left: 5%;
}

#cff .cff-album-item {
  text-align: left !important;
}

#cff .cff-album-item h4 {
  font-size: 16px;
  font-weight: bold;
}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://retailwire.com/wp-content/plugins";
var cffajaxurl = "https://retailwire.com/wp-admin/admin-ajax.php";
var cffmetatrans = "false";

var cfflinkhashtags = "true";
</script>
<style type="text/css">#wpcomm .wc_new_comment{background:#00B38F;}#wpcomm .wc_new_reply{background:#00B38F;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#FCCA13;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#FCCA13;}#wpcomm .wc-blog-advisory > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-advisory > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-advisory > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#64B8F4;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#64B8F4;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-staff > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-staff > .wc-comment-right .wc-comment-author a{color:#FCCA13;}#wpcomm .wc-blog-staff > .wc-comment-left .wc-comment-label{background:#FCCA13;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#939393;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#939393;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-comment-footer a,#wpcomm .wc-comment-footer span.wc_editable_comment,#wpcomm .wc-comment-footer span.wc_save_edited_comment,#wpcomm span.wc_cancel_edit{color:#666666;}#wpcomm .wc-comment-footer .wc-vote-result{background:#666666;}#wpcomm .wc-reply-link,#wpcomm .wc-vote-link,#wpcomm .wc-share-link{color:#666666;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto; margin: 0 auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#666666;}.wpdiscuz-sort-button{color:#666666; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer;}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;}</style>
            		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<style>
#bannercontainer { background: #222222 url('') repeat scroll top left; }
#footercontainer { background-color: #222222; }
.smallprint { text-align: center; }
</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://retailwire.com/wp-content/themes/retailwire/images/faint-squares.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-f45e549d3411ae42545e82c4872e72c1","page_info":{"template":"posts","post_type":"discussion"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-568f3da6102d1021" async="async"></script><link rel="icon" href="https://retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.list-braintrust-1 .list-user {
	width: 17%;
}

.cff-header i {
	display: none;
}

.sub-list-press {
	padding: 5px 10px 10px 10px;
}

.sub-list-press.yes {
	background-color: #f0f5fa;
	border-bottom: 1px solid #fff;
}

.sub-list-press h3 {
	margin-bottom: 5px;
}

.list-press {
	margin-left: 0;
}

.pr-blurb {
	font-size: 12px;
	color: #393e42;
}

.title-dis-2 {
    background: #76c7ff;
    color: #fff;
    font-size: 14px;
    padding: 2px 15px;
    text-transform: uppercase;
    font-weight: 700;
		margin-bottom: 20px;
}
.module-label-2 {
color: #fff !important;
font-size: 16px !important;
padding: 2px 14px !important;
text-transform: uppercase !important;
font-weight: 700 !important;
line-height: 1.5 !important;
margin: 0px 0 20px 10px;
display: 
	inline-block;
}

.retail-new {
	margin-top: 20px;
}

.retail-new .retail-news-listing h2 a {
	font-size: 24px;
}

.retail-new-discussions-info {
font-size: 13px;
    color: #666666;
    text-transform: uppercase;
    padding: 0 10px 10px 10px;
}

body .social-media-icons li,
body .social-media-icons li+li,
body .social-media-icons li+li+li, 
body .social-media-icons li+li+li+li,
body .social-media-icons li+li+li+li+li,
body .social-media-icons li+li+li+li+li+li,
body .social-media-icons li+li+li+li+li+li+li {
	height: 25px;
	width: 40px;
	padding-left: 2px
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52XWQ7X');</script>
<!-- End Google Tag Manager -->
	
	<style>
.fa-thumbs-up, #wpcomm .wpdiscuz-readmore {
	color: #64B8F4;
}
</style>
</head>

<body class="discussion-template-default single single-discussion postid-123023 single-format-standard custom-background wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37883724-1"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-52XWQ7X" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37883724-1');
</script>
<script type="text/javascript">
function date(){
	var currentTime = new Date();
	var hours = currentTime.getHours();
	var minutes = currentTime.getMinutes();
	if (minutes < 10){
		minutes = "0" + minutes;
	}
	document.write(hours + ":" + minutes + " ");
	if(hours > 11){
		document.write("PM");
	} else {
		document.write("AM");
	}
}
</script>
<div id="wrapper" class="hfeed site">
	<div class="visuallyhidden skip-link"><a href="#primary" title="Skip to main content">Skip to main content</a>
	</div>
		<div class="ad-ipad">
																<div class="col grid_12_of_12">
								<div class="widget-area" role="complementary">
									<div id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-955"><a class="gofollow" data-track="OTU1LDEsMSw2MA==" href="https://retailwire.com/resources/how-to-optimize-your-retail-recovery-audit-program/" target="_blank"><img data-src='https://retailwire.com/wp-content/uploads/2021/01/prgx-optimize-rrap-970x90-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://retailwire.com/wp-content/uploads/2021/01/prgx-optimize-rrap-970x90-1.jpg" /></noscript></a></div></div></div>								</div> <!-- /.widget-area -->
							</div> <!-- /.col.grid_12_of_12 -->
						
								
		</div>
		<div class="dont-miss">
			<p><a href="https://retailwire.com/subscribe">SIGN-UP FOR RETAILWIRE NEWSLETTERS! DON’T MISS OUT!</a></p>
			<span class="close-miss"></span>
		</div>
	<div id="headerwrapper">	
	<div id="headercontainer">
		<header id="masthead" class="site-header row" role="banner">
			
			<div class="col grid_3_of_12 site-title">
				<div class="social-media-icons hide_ipad">
					<ul><li class="link-fa-twitter"><a href="https://www.twitter.com/retailwire/" title="Follow me on Twitter" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-linkedin"><a href="https://www.linkedin.com/company/retailwire/" title="Connect with me on LinkedIn" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-linkedin fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-facebook"><a href="https://www.facebook.com/retailwire/" title="Friend me on Facebook" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-rss"><a href="https://retailwire.com/feed/?post_type=discussion" title="Subscribe to my RSS Feed" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-instagram"><a href="https://www.instagram.com/retailwire/" title="Follow me on Instagram" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x fa-inverse"></i></span></a></li></ul>				</div>
				<h1>
					<a href="https://retailwire.com/" title="RetailWire" rel="home">
													<img  alt="" data-src="https://retailwire.com/wp-content/uploads/2016/09/cropped-rw-new-300-R-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2016/09/cropped-rw-new-300-R-2.png" alt="" /></noscript>
											</a>
				</h1>
			</div> <!-- /.col.grid_5_of_12 -->

			<div class="col grid_9_of_12">
				<div class="top-right hide_ipad">
					<ul>
						<li>
													<a href="https://retailwire.com/member-login" class="regis">Sign In For Discussions</a>// <a href="https://retailwire.com/subscribe">Newsletter Sign Up</a>
												</li>
<!-- 						<li>
							<a href="https://retailwire.com/subscribe"  class="join">Join the Braintrust</a>
						</li> -->
						<li class="form-seach-top">
							<!-- <a href="#" class="link-search">search</a>
							<div class="content-f-top">
								<form role="search" method="get" class="search-form" action="https://retailwire.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>	
							</div> -->
							<form method="get" action="/search_gcse/">
    <input type="text" name="q">
    <button type="submit">Search</button>
</form>
							
						</li>

					</ul>
				</div>
				<ul class="m-top-right show_ipad">
					<li>
														<a href="https://retailwire.com/member-login" class="m-regis"></a>
											</li> 
					<!-- <li><a href="https://retailwire.com/subscribe" class="m-join"></a></li> -->
					<li><a href="#" class="m-link-search"></a></li>

				</ul>
				<nav id="site-navigation" class="main-navigation hide_ipad" role="navigation">
					<h3 class="menu-toggle assistive-text">Menu</h3>
					<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
					<div class="menu-menu-top-container"><ul id="menu-menu-top" class="nav-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Front page</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://retailwire.com/discussions/">Discussions</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://retailwire.com/retail-new/">Retail news</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://retailwire.com/resources/">Resources</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://retailwire.com/braintrust/">Braintrust</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://retailwire.com/marketing/">Marketing</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://retailwire.com/about-us/">About</a></li>
</ul></div>				</nav> <!-- /.site-navigation.main-navigation -->
			</div> <!-- /.col.grid_7_of_12 -->
			<div class="m-menu-top show_ipad">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<h3 class="menu-toggle assistive-text">Menu</h3>
					<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
					<div class="menu-menu-top-container"><ul id="menu-menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Front page</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://retailwire.com/discussions/">Discussions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://retailwire.com/retail-new/">Retail news</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://retailwire.com/resources/">Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://retailwire.com/braintrust/">Braintrust</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://retailwire.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://retailwire.com/about-us/">About</a></li>
</ul></div>				</nav>
			</div>
			<span class="m-arrow-menu"></span>
			<span class="m-arrow-search"></span>
			<div class="menu-mobile">
				<div class="m-top-menu">
					<span class="close-menu"></span>
					<div class="search-mobile">
						<form role="search" method="get" class="search-form" action="https://retailwire.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
			    </div>
				<div class="m-bottom-menu">
					<ul class="nav-menu-mobile">
							<li>
																	<a href="https://retailwire.com/member-login" class="regis">Sign In For Discussions</a><br><a href="https://retailwire.com/subscribe">Newsletter Sign Up</a>
															
							</li>
<!-- 							<li>
								<a href="https://retailwire.com/contact" class="join">join the braintrust</a>
							</li> -->
					</ul>
					<div class="menu-menu-top-container"><ul id="menu-menu-top-2" class="nav-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Front page</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://retailwire.com/discussions/">Discussions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://retailwire.com/retail-new/">Retail news</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://retailwire.com/resources/">Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://retailwire.com/braintrust/">Braintrust</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://retailwire.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://retailwire.com/about-us/">About</a></li>
</ul></div>					<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="nav-menu-mobile"><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://retailwire.com/contact/">Contact</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://retailwire.com/about-us/">About</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://retailwire.com/marketing/">Marketing</a></li>
<li id="menu-item-80933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80933"><a href="https://retailwire.com/retailwire-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-81171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81171"><a href="https://retailwire.com/user-community-guidelines-the-retailwire-golden-rule/">Community Guidelines</a></li>
</ul></div>					
				</div>
				
			</div>
		</header> <!-- /#masthead.site-header.row -->

	</div> <!-- /#headercontainer -->
	</div>
	<div class="date-page">
		<div class="container">
			<span class="content-date">
				Wednesday, 01/20/2021			</span>
		</div>
	</div>
	<div id="bannercontainer">
		<div class="banner row">
															<div class="col grid_12_of_12">
								<div class="widget-area" role="complementary">
									<div id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-953"><IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N8493.3894573RETAILWIRE/B25061424.291518592;sz=970x90;ord=476970;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" WIDTH=970 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N8493.3894573RETAILWIRE/B25061424.291518592;abr=!ie;sz=970x90;ord=476970;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?">
</SCRIPT>
</IFRAME></div></div></div>								</div> <!-- /.widget-area -->
							</div> <!-- /.col.grid_12_of_12 -->
						
						</div> <!-- /.banner.row -->
	</div> <!-- /#bannercontainer -->

	<div id="maincontentcontainer">
		
	<div id="primary" class="site-content row" role="main">
			<div class="sec-1-l">
				
					<div class="content-single-dis">
							<div class="content-title"><h2>NRF 2021: How are Lowe’s and Wayfair defining operational excellence?</h2></div>
							<div class="info-discussion">
							         			
			         			<span class="info-left"><span class="comment"> <a href="https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comments">7 expert comments</a></span></span>
							         		

							</div>
							<div class="single-dis-l has-braintrust-content">
								<div class="item-discussion has-image">
									<span class="module-label title-dis">
										Discussion
									</span>
									<div class= "thumb-wrapper">
																			<img  title="NRF 2021: How are Lowe’s and Wayfair defining operational excellence?" data-src="https://retailwire.com/wp-content/uploads/2021/01/lowes-loading-lumber-pickup-666x333-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2021/01/lowes-loading-lumber-pickup-666x333-1.jpg" title="NRF 2021: How are Lowe’s and Wayfair defining operational excellence?"/></noscript>
																		 </div>
					            </div>
								<span class="photo-caption">Photo: Lowe's</span>								
					            <div class="content-post">
									<div class="article-tags"><a href="https://retailwire.com/tag/d-i-y/" rel="tag">D-I-Y</a> <a href="https://retailwire.com/tag/home-furnishings/" rel="tag">Home furnishings</a> <a href="https://retailwire.com/tag/human-resources/" rel="tag">Human Resources</a> <a href="https://retailwire.com/tag/it-challenges/" rel="tag">IT Challenges</a> <a href="https://retailwire.com/tag/logistics-supply-chain/" rel="tag">Logistics/Supply Chain</a> <a href="https://retailwire.com/tag/lowes/" rel="tag">Lowe's</a> <a href="https://retailwire.com/tag/management-advice/" rel="tag">Management Advice</a> <a href="https://retailwire.com/tag/merchandising/" rel="tag">Merchandising</a> <a href="https://retailwire.com/tag/operations/" rel="tag">Operations</a> <a href="https://retailwire.com/tag/wayfair/" rel="tag">Wayfair</a></div>
					            	<div class="info-dis single">
								         	<span class="date-dis">Jan 19, 2021</span>
								    </div>
									
				              		<div class="article-author">by <a href="https://retailwire.com/author/matthew-stern/">Matthew Stern</a>				              		</div>

<img  width="100" height="100" alt="Matthew Stern"  data-src="https://retailwire.com/wp-content/uploads/braintrust/stern-m-masked.jpg-150x150.jpg" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignleft photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/braintrust/stern-m-masked.jpg-150x150.jpg" width="100" height="100" alt="Matthew Stern" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignleft photo" /></noscript>				              		

<div class="at-above-post addthis_tool" data-url="https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/"></div><p><span style="font-weight: 400;">In separate virtual sessions last week at the 2021 NRF Big Show, Marvin Ellison, CEO of Lowe’s and Wayfair co-founder and CEO Niraj Shah shared perspectives on how each of the businesses’ operations have set them up for success.</span></p>
<p><span style="font-weight: 400;">Mr. Ellison described some core elements critical to a strong retail foundation as he discussed the moves he made upon joining Lowe’s to boost the home improvement chain’s fundamentals and transform its digital operations.</span></p>
<p><span style="font-weight: 400;">“When I think about operational excellence in retail I think about the analogy of building a home where it starts with a really stable and solid foundation,” he said. “If you don’t have a robust labor management system, if you don’t have a strong, stable IT infrastructure, if you don’t have an e-commerce platform that gives you agility, if you don’t have products that speak to the customers from a value, quality perspective, it’s really difficult to be effective in retail, whether its 2021 or 1921.”</span></p><div class="g g-5"><div class="g-single a-947"><a class="gofollow" data-track="OTQ3LDUsMSw2MA==" href="https://www.algolia.com/state-of-site-search-and-discovery/?utm_source=retailwire&utm_medium=cpm_display" target="_blank"><img data-src='https://retailwire.com/wp-content/uploads/2020/12/RetailWire-ad-In-Article-banner-state-of-search-575x90-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://retailwire.com/wp-content/uploads/2020/12/RetailWire-ad-In-Article-banner-state-of-search-575x90-1.jpg" /></noscript></a></div></div>
<p><span style="font-weight: 400;">Digitally-native brands face their own set of operational challenges, which Mr. Shah addressed in discussing the success of Wayfair, an e-tailer which has grown from a $1.1 billion dollar business to $14 billion in just six years.</span></p>
<p><span style="font-weight: 400;">“E-commerce is a very tough business and the reason why it’s tough is that it’s sort of like an athletic competition that really rewards the fully well balanced athlete vs. someone who has particularly strong arms or particularly strong legs,” said Mr. Shah. “What I mean by that is perhaps you’re great at merchandising but you’re not great at logistics, or perhaps you’re great at merchandising and logistics but you’re not great at technology. &#8230; Whatever you’re not great at is actually what limits your growth. &#8230; And being great at other areas doesn&#8217;t make up for it.”</span></p>
<p><span style="font-weight: 400;">Mr. Shah attributes not just Wayfair’s success as a whole, but its ability to weather the pandemic, to achieving this versatility.</span></p>
<p><span style="font-weight: 400;">“All the things that you do to try to make yourself a world class organization — it pays off because they then can handle the unknowns in addition to also being great at handling the knowns,” he said. “If you try to catch up once you fall behind it’s too late in a crisis. You don’t have time.”</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/"></div><!-- AddThis Share Buttons generic via filter on the_content -->				              		
				              		<div class="article-excerpt"><p><b>DISCUSSION QUESTIONS: What do you see as the biggest impediments to operational excellence throughout retailing today? Do you agree with Niraj Shah’s that well-roundedness in different operational areas is rewarded and that the operational things retailers aren’t great at will always be limiting factors?</b></p>
</div>

				              		<div>
				              		Please practice <a href="https://www.retailwire.com/user-community-guidelines-the-retailwire-golden-rule/">The RetailWire Golden Rule</a> when submitting your comments.
				              		</div>

<!-- <div style="margin: 10px 0 0 0; padding: 10px; background-color: #ffffcc;"><b>Please Note:</b> We are making changes to the way our site works on the back end. If you are having issues with staying logged in please try "force refreshing" this Braintrust Discussion page. In Mac OS X, hold the <b>Shift Key</b> down when reloading the page. In Windows hold down the <b>Control Key</b> when pressing F5. Sorry for any inconvenience.</div> -->
				              		
				              		<div class="single-dis-r mobileview">
																									<div class="item-braintrust">	
									<span class="module-label title-brain">Braintrust</span>
													              		
									
										<div class="item-b-l">
				              			
																				<div class="desc">"A multiplicity of factors have to work in parallel in order to result in operational excellence. "</div>
										</div>
										<div class="item-b-r">
											<a class="link-name-author" href="https://retailwire.com/author/bob-amster/"><h2>Bob Amster<span>Principal, Retail Technology Group</span></h2></a>
											<div class="img-user">
												<a href="https://retailwire.com/author/bob-amster/">
													<img  width="110" height="110" alt="Bob Amster"  data-src="https://retailwire.com/wp-content/uploads/braintrust/amster-b-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="110" height="110" alt="Bob Amster"  data-src="https://retailwire.com/wp-content/uploads/braintrust/amster-b-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/braintrust/amster-b-masked-150x150.jpg" width="110" height="110" alt="Bob Amster" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo" /></noscript></noscript>												</a>
											</div>
											<a class="link-name-author show-600" href="https://retailwire.com/author/bob-amster/"><h2>Bob Amster<span>Principal, Retail Technology Group</span></h2></a>
										</div>
										<div class="line-5"></div>
									
									
									
										<div class="item-b-l">
					              			
																					<div class="desc">"As consumers nested and improved their surroundings, these stores were clear winners while many specialty stores and independents struggled."</div>
									</div>
									<div class="item-b-r">
										<a class="link-name-author" href="https://retailwire.com/author/david-adelman/"><h2>David Adelman<span>Founder, The Adelman Group</span></h2></a>
										<div class="img-user">
											<a href="https://retailwire.com/author/david-adelman/">
												<img  width="110" height="110" alt="David Adelman"  data-src="https://retailwire.com/wp-content/uploads/2021/01/adelman-d-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="110" height="110" alt="David Adelman"  data-src="https://retailwire.com/wp-content/uploads/2021/01/adelman-d-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2021/01/adelman-d-masked-150x150.jpg" width="110" height="110" alt="David Adelman" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo" /></noscript></noscript>											</a>
										</div>
										<a class="link-name-author show-600" href="https://retailwire.com/author/david-adelman/"><h2>David Adelman<span>Founder, The Adelman Group</span></h2></a>
									</div>
										<div class="line-5"></div>
									
																	
										<div class="item-b-l">
					              			
																					<div class="desc">"Mr. Shah nails it: Well-roundedness protects against obsolescence. Holistic, cross-functional excellence elevates a company’s competitiveness."</div>
									</div>
									<div class="item-b-r">
										<a class="link-name-author" href="https://retailwire.com/author/lisa-goller/"><h2>Lisa Goller<span>Content Marketing Strategist</span></h2></a>
										<div class="img-user">
											<a href="https://retailwire.com/author/lisa-goller/">
												<img  width="110" height="110" alt="Lisa Goller"  data-src="https://retailwire.com/wp-content/uploads/2019/07/goller-l-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="110" height="110" alt="Lisa Goller"  data-src="https://retailwire.com/wp-content/uploads/2019/07/goller-l-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2019/07/goller-l-masked-150x150.jpg" width="110" height="110" alt="Lisa Goller" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo" /></noscript></noscript>											</a>
										</div>
										<a class="link-name-author show-600" href="https://retailwire.com/author/lisa-goller/"><h2>Lisa Goller<span>Content Marketing Strategist</span></h2></a>
									</div>
										
									
							</div>
															</div>
									
																		
					              	
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Join the Discussion!</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">7</span> Comments on "NRF 2021: How are Lowe’s and Wayfair defining operational excellence?"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                                <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <p class="wc-must-login">
                    You must be <a href="https://retailwire.com/wp-login.php?redirect_to=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F">logged in</a> to post a comment.                </p>
                        </div>
                    <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                        <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <p class="wc-must-login">
                    You must be <a href="https://retailwire.com/wp-login.php?redirect_to=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F">logged in</a> to post a comment.                </p>
                        </div>
                    </div>
                        <hr>

                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sort by: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-173362_0" class="wc-comment wc-blog-contributor wc_comment_level-1"><div class="wc-comment-left"><a href='https://retailwire.com/author/neil-saunders/' target='_blank'><img  width="48" height="48" alt="Neil Saunders"  data-src="https://retailwire.com/wp-content/uploads/2017/09/saunders-neil-masked-1-150x150.jpg" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2017/09/saunders-neil-masked-1-150x150.jpg" width="48" height="48" alt="Neil Saunders" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></noscript></a><div class="wc-blog-contributor wc-comment-label">BrainTrust</div></div><div id="comment-173362" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://retailwire.com/author/neil-saunders/' target='_blank'>Neil Saunders<br />Managing Director, GlobalData</a></div><div class="wc-comment-link"><img   title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173362&quot; /&gt;" data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link" title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173362&quot; /&gt;" /></noscript></div><div class="wc-comment-date">18 hours 39 minutes ago</div><div class="wpdiscuz_clear_right"></div></div><div class="wc-comment-text"><p>Marvin Ellison and his team have made a lot of improvements to Lowe&#8217;s since their arrival, including to basics like stock systems and website functionality. These were paying dividends before the pandemic, but they were particularly important in allowing Lowe&#8217;s to manage a massive spike in demand over the past year. If Ellison hadn&#8217;t created this solid foundation, Lowe&#8217;s would have struggled. </p>
<p>In operational terms, Wayfair is a very solid and it deserves a lot of credit for managing a massive influx of orders during the pandemic. However the underlying financial model of Wayfair still has a lot to prove. Outside of the pandemic it made huge loses and it needs to demonstrate that the recent profits can be sustained.</p>
</div><div class="wc-comment-footer"><div class="wc-vote-result wc-vote-result-like wc-positive">5</div><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster" title="Vote Up"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i></span> &nbsp;|&nbsp; <span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster" title="Vote Down"><i class="fa fa-thumbs-down wc-vote-img-down"></i></span><div class="wc-vote-result wc-vote-result-dislike">0</div>-&nbsp;&nbsp; <span class="wc-share-link" title="Share">Share</span> &nbsp;&nbsp;<span class="share_buttons_box"><a class="wc_tooltipster" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173362" title="Share On Facebook"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://twitter.com/home?status=Marvin Ellison and his team have made a lot of improvements to Lowe&#8217;s since their arrival, including to basics like stock systems and website functionality. These were paying dividends before the pandemic, but they were particularly important in allowing Lowe&#8217;s to manage a massive spike in demand over the past year. If Ellison hadn&#8217;t created this solid foundation, Lowe&#8217;s would have struggled. 
In operational terms, Wayfair is a very solid and it deserves a lot of credit for managing a massive influx of orders during the pandemic. However the underlying financial model of Wayfair still has a lot to prove. Outside of the pandemic it made huge loses and it needs to demonstrate that the recent profits can be sustained.
 https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173362" title="Share On Twitter"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173362" title="Share On Google"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&summary=Marvin Ellison and his team have made a lot of improvements to Lowe&#8217;s since their arrival, including to basics like stock systems and website functionality. These were paying dividends before the pandemic, but they were particularly important in allowing Lowe&#8217;s to manage a massive spike in demand over the past year. If Ellison hadn&#8217;t created this solid foundation, Lowe&#8217;s would have struggled. 
In operational terms, Wayfair is a very solid and it deserves a lot of credit for managing a massive influx of orders during the pandemic. However the underlying financial model of Wayfair still has a lot to prove. Outside of the pandemic it made huge loses and it needs to demonstrate that the recent profits can be sustained.
&url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173362" title="Share On LinkedIn"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;</span><span class="wc-toggle wpdiscuz-hidden">Hide Replies &and;</span></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-173362_0"  style="clear:both"></div></div><div id="wc-comm-173372_0" class="wc-comment wc-blog-contributor wc_comment_level-1"><div class="wc-comment-left"><a href='https://retailwire.com/author/bob-amster/' target='_blank'><img  width="48" height="48" alt="Bob Amster"  data-src="https://retailwire.com/wp-content/uploads/braintrust/amster-b-masked-150x150.jpg" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/braintrust/amster-b-masked-150x150.jpg" width="48" height="48" alt="Bob Amster" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></noscript></a><div class="wc-blog-contributor wc-comment-label">BrainTrust</div></div><div id="comment-173372" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://retailwire.com/author/bob-amster/' target='_blank'>Bob Amster<br />Principal, Retail Technology Group</a></div><div class="wc-comment-link"><img   title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173372&quot; /&gt;" data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link" title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173372&quot; /&gt;" /></noscript></div><div class="wc-comment-date">18 hours 16 minutes ago</div><div class="wpdiscuz_clear_right"></div></div><div class="wc-comment-text"><p>The answer is: a multiplicity of factors have to work in parallel in order to result in operational excellence.  One of the biggest impediments until a few years ago, has been how retail managers interact with their employees.  As a rule, a happy employee is a public relations executive for the company and making sure that a retail company&#8217;s employees have good reason to be happy in their work environment is a critical responsibility of management.</p>
</div><div class="wc-comment-footer"><div class="wc-vote-result wc-vote-result-like wc-positive">2</div><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster" title="Vote Up"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i></span> &nbsp;|&nbsp; <span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster" title="Vote Down"><i class="fa fa-thumbs-down wc-vote-img-down"></i></span><div class="wc-vote-result wc-vote-result-dislike">0</div>-&nbsp;&nbsp; <span class="wc-share-link" title="Share">Share</span> &nbsp;&nbsp;<span class="share_buttons_box"><a class="wc_tooltipster" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173372" title="Share On Facebook"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://twitter.com/home?status=The answer is: a multiplicity of factors have to work in parallel in order to result in operational excellence.  One of the biggest impediments until a few years ago, has been how retail managers interact with their employees.  As a rule, a happy employee is a public relations executive for the company and making sure that a retail company&#8217;s employees have good reason to be happy in their work environment is a critical responsibility of management.
 https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173372" title="Share On Twitter"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173372" title="Share On Google"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&summary=The answer is: a multiplicity of factors have to work in parallel in order to result in operational excellence.  One of the biggest impediments until a few years ago, has been how retail managers interact with their employees.  As a rule, a happy employee is a public relations executive for the company and making sure that a retail company&#8217;s employees have good reason to be happy in their work environment is a critical responsibility of management.
&url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173372" title="Share On LinkedIn"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;</span><span class="wc-toggle wpdiscuz-hidden">Hide Replies &and;</span></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-173372_0"  style="clear:both"></div></div><div id="wc-comm-173376_0" class="wc-comment wc-blog-contributor wc_comment_level-1"><div class="wc-comment-left"><a href='https://retailwire.com/author/gene-detroyer/' target='_blank'><img  width="48" height="48" alt="Gene Detroyer"  data-src="https://retailwire.com/wp-content/uploads/braintrust/detroyer-g-masked-150x150.jpg" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/braintrust/detroyer-g-masked-150x150.jpg" width="48" height="48" alt="Gene Detroyer" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></noscript></a><div class="wc-blog-contributor wc-comment-label">BrainTrust</div></div><div id="comment-173376" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://retailwire.com/author/gene-detroyer/' target='_blank'>Gene Detroyer<br />Professor, International Business, Guizhou University of Finance &amp; Economics; Executive Director, Global Commerce Education</a></div><div class="wc-comment-link"><img   title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173376&quot; /&gt;" data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link" title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173376&quot; /&gt;" /></noscript></div><div class="wc-comment-date">18 hours 13 minutes ago</div><div class="wpdiscuz_clear_right"></div></div><div class="wc-comment-text"><p>From day one and Sam&#8217;s first store, the difference between Walmart and every other retailer was operational excellence. Today the only other retailer that is as operationally as efficient as Walmart is Amazon.  Even with the progress Target has made they are still lengths behind the two leaders.</p>
<p>Of the alternatives in today&#8217;s poll, one stands out as critical. If you are not on top of your game in that the others make no difference. Today you must have excellent IT infrastructure.  If you are getting away without it today, you won&#8217;t get away without it tomorrow.</p>
</div><div class="wc-comment-footer"><div class="wc-vote-result wc-vote-result-like">0</div><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster" title="Vote Up"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i></span> &nbsp;|&nbsp; <span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster" title="Vote Down"><i class="fa fa-thumbs-down wc-vote-img-down"></i></span><div class="wc-vote-result wc-vote-result-dislike">0</div>-&nbsp;&nbsp; <span class="wc-share-link" title="Share">Share</span> &nbsp;&nbsp;<span class="share_buttons_box"><a class="wc_tooltipster" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173376" title="Share On Facebook"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://twitter.com/home?status=From day one and Sam&#8217;s first store, the difference between Walmart and every other retailer was operational excellence. Today the only other retailer that is as operationally as efficient as Walmart is Amazon.  Even with the progress Target has made they are still lengths behind the two leaders.
Of the alternatives in today&#8217;s poll, one stands out as critical. If you are not on top of your game in that the others make no difference. Today you must have excellent IT infrastructure.  If you are getting away without it today, you won&#8217;t get away without it tomorrow.
 https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173376" title="Share On Twitter"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173376" title="Share On Google"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&summary=From day one and Sam&#8217;s first store, the difference between Walmart and every other retailer was operational excellence. Today the only other retailer that is as operationally as efficient as Walmart is Amazon.  Even with the progress Target has made they are still lengths behind the two leaders.
Of the alternatives in today&#8217;s poll, one stands out as critical. If you are not on top of your game in that the others make no difference. Today you must have excellent IT infrastructure.  If you are getting away without it today, you won&#8217;t get away without it tomorrow.
&url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173376" title="Share On LinkedIn"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;</span><span class="wc-toggle wpdiscuz-hidden">Hide Replies &and;</span></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-173376_0"  style="clear:both"></div></div><div id="wc-comm-173380_0" class="wc-comment wc-blog-contributor wc_comment_level-1"><div class="wc-comment-left"><a href='https://retailwire.com/author/lisa-goller/' target='_blank'><img  width="48" height="48" alt="Lisa Goller"  data-src="https://retailwire.com/wp-content/uploads/2019/07/goller-l-masked-150x150.jpg" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2019/07/goller-l-masked-150x150.jpg" width="48" height="48" alt="Lisa Goller" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></noscript></a><div class="wc-blog-contributor wc-comment-label">BrainTrust</div></div><div id="comment-173380" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://retailwire.com/author/lisa-goller/' target='_blank'>Lisa Goller<br />Content Marketing Strategist</a></div><div class="wc-comment-link"><img   title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173380&quot; /&gt;" data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link" title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173380&quot; /&gt;" /></noscript></div><div class="wc-comment-date">18 hours 6 minutes ago</div><div class="wpdiscuz_clear_right"></div></div><div class="wc-comment-text"><p>What impedes operational excellence is not taking time to step back and reflect on the big picture. How nimbly does the company adapt to consumer and competitive trends?</p>
<p>Mr. Shah nails it: Well-roundedness protects against obsolescence. Holistic, cross-functional excellence elevates a company’s competitiveness. Now wise retailers seize the chance to fill strategic gaps like e-commerce (Walmart), logistics (Staples) and merchandising (Target + Ulta).</p>
</div><div class="wc-comment-footer"><div class="wc-vote-result wc-vote-result-like">0</div><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster" title="Vote Up"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i></span> &nbsp;|&nbsp; <span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster" title="Vote Down"><i class="fa fa-thumbs-down wc-vote-img-down"></i></span><div class="wc-vote-result wc-vote-result-dislike">0</div>-&nbsp;&nbsp; <span class="wc-share-link" title="Share">Share</span> &nbsp;&nbsp;<span class="share_buttons_box"><a class="wc_tooltipster" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173380" title="Share On Facebook"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://twitter.com/home?status=What impedes operational excellence is not taking time to step back and reflect on the big picture. How nimbly does the company adapt to consumer and competitive trends?
Mr. Shah nails it: Well-roundedness protects against obsolescence. Holistic, cross-functional excellence elevates a company’s competitiveness. Now wise retailers seize the chance to fill strategic gaps like e-commerce (Walmart), logistics (Staples) and merchandising (Target + Ulta).
 https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173380" title="Share On Twitter"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173380" title="Share On Google"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&summary=What impedes operational excellence is not taking time to step back and reflect on the big picture. How nimbly does the company adapt to consumer and competitive trends?
Mr. Shah nails it: Well-roundedness protects against obsolescence. Holistic, cross-functional excellence elevates a company’s competitiveness. Now wise retailers seize the chance to fill strategic gaps like e-commerce (Walmart), logistics (Staples) and merchandising (Target + Ulta).
&url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173380" title="Share On LinkedIn"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;</span><span class="wc-toggle wpdiscuz-hidden">Hide Replies &and;</span></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-173380_0"  style="clear:both"></div></div><div id="wc-comm-173381_0" class="wc-comment wc-blog-contributor wc_comment_level-1"><div class="wc-comment-left"><a href='https://retailwire.com/author/andrew-blatherwick/' target='_blank'><img  width="48" height="48" alt="Andrew Blatherwick"  data-src="https://retailwire.com/wp-content/uploads/2018/04/blatherwick-a-masked-150x150.jpg" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2018/04/blatherwick-a-masked-150x150.jpg" width="48" height="48" alt="Andrew Blatherwick" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></noscript></a><div class="wc-blog-contributor wc-comment-label">BrainTrust</div></div><div id="comment-173381" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://retailwire.com/author/andrew-blatherwick/' target='_blank'>Andrew Blatherwick<br />Chairman Emeritus, Relex Solutions</a></div><div class="wc-comment-link"><img   title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173381&quot; /&gt;" data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link" title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173381&quot; /&gt;" /></noscript></div><div class="wc-comment-date">18 hours 3 minutes ago</div><div class="wpdiscuz_clear_right"></div></div><div class="wc-comment-text"><p>Retail is and always has always been about managing the different elements of the business efficiently and productively. One area of weakness will result in poor performance in total. One of the biggest problems still for retailers is the siloed nature of their business, the structure that almost sets one department against another. If a retailer is not truly connected and working together then they will be sub optimal and less successful than they could be. Supply chain or logistics not being included in planning of promotions, new line launches, etc. is a perfect example of how different silos may do a great job in their own area but will fail if they are not connected. If this is then applied to a multi-channel operation it becomes even more critical.</p>
</div><div class="wc-comment-footer"><div class="wc-vote-result wc-vote-result-like">0</div><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster" title="Vote Up"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i></span> &nbsp;|&nbsp; <span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster" title="Vote Down"><i class="fa fa-thumbs-down wc-vote-img-down"></i></span><div class="wc-vote-result wc-vote-result-dislike">0</div>-&nbsp;&nbsp; <span class="wc-share-link" title="Share">Share</span> &nbsp;&nbsp;<span class="share_buttons_box"><a class="wc_tooltipster" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173381" title="Share On Facebook"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://twitter.com/home?status=Retail is and always has always been about managing the different elements of the business efficiently and productively. One area of weakness will result in poor performance in total. One of the biggest problems still for retailers is the siloed nature of their business, the structure that almost sets one department against another. If a retailer is not truly connected and working together then they will be sub optimal and less successful than they could be. Supply chain or logistics not being included in planning of promotions, new line launches, etc. is a perfect example of how different silos may do a great job in their own area but will fail if they are not connected. If this is then applied to a multi-channel operation it becomes even more critical.
 https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173381" title="Share On Twitter"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173381" title="Share On Google"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&summary=Retail is and always has always been about managing the different elements of the business efficiently and productively. One area of weakness will result in poor performance in total. One of the biggest problems still for retailers is the siloed nature of their business, the structure that almost sets one department against another. If a retailer is not truly connected and working together then they will be sub optimal and less successful than they could be. Supply chain or logistics not being included in planning of promotions, new line launches, etc. is a perfect example of how different silos may do a great job in their own area but will fail if they are not connected. If this is then applied to a multi-channel operation it becomes even more critical.
&url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173381" title="Share On LinkedIn"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;</span><span class="wc-toggle wpdiscuz-hidden">Hide Replies &and;</span></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-173381_0"  style="clear:both"></div></div><div id="wc-comm-173384_0" class="wc-comment wc-blog-contributor wc_comment_level-1"><div class="wc-comment-left"><a href='https://retailwire.com/author/brandon-rael/' target='_blank'><img  width="48" height="48" alt="Brandon Rael"  data-src="https://retailwire.com/wp-content/uploads/2018/09/rael-brandon-masked-150x150.jpg" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2018/09/rael-brandon-masked-150x150.jpg" width="48" height="48" alt="Brandon Rael" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></noscript></a><div class="wc-blog-contributor wc-comment-label">BrainTrust</div></div><div id="comment-173384" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://retailwire.com/author/brandon-rael/' target='_blank'>Brandon Rael<br />Strategy and Operations Executive </a></div><div class="wc-comment-link"><img   title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173384&quot; /&gt;" data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link" title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173384&quot; /&gt;" /></noscript></div><div class="wc-comment-date">17 hours 48 minutes ago</div><div class="wpdiscuz_clear_right"></div></div><div class="wc-comment-text"><p>At the heart of any business and technology transformation is an excellent foundation for advanced infrastructure, processes, and organizational structures to support the initiatives. It&#8217;s commendable to see how Marvin Ellison and his leadership team have driven such impressive business improvements at Lowe&#8217;s. By having one view of the customer and a very disciplined approach to inventory management, Lowe&#8217;s is well-positioned for growth throughout 2021.</p>
<p>It will be critical for companies such as Lowe&#8217;s and Wayfair to continue to drive innovations, as the trends throughout 2021 will be centered around the following digital acceleration:</p>
<ul>
<li>Fundamental consumer shifts to value-driven consumption and home needs;</li>
<li>Retailers shifting their operating models to make up for the 30 &#8211; 40 percent traffic shortfalls in the store;</li>
<li>Modernization of legacy retailers operating models (including AI, robotics, automation, agile supply chains, etc.;</li>
<li>Partnership models and collaboration between retailers and brands to drive service innovations and efficiencies;</li>
<li>Enhanced digital shopping experiences: including touchless commerce, BOPIS, curbside pickup.</li>
</ul>
</div><div class="wc-comment-footer"><div class="wc-vote-result wc-vote-result-like wc-positive">1</div><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster" title="Vote Up"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i></span> &nbsp;|&nbsp; <span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster" title="Vote Down"><i class="fa fa-thumbs-down wc-vote-img-down"></i></span><div class="wc-vote-result wc-vote-result-dislike">0</div>-&nbsp;&nbsp; <span class="wc-share-link" title="Share">Share</span> &nbsp;&nbsp;<span class="share_buttons_box"><a class="wc_tooltipster" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173384" title="Share On Facebook"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://twitter.com/home?status=At the heart of any business and technology transformation is an excellent foundation for advanced infrastructure, processes, and organizational structures to support the initiatives. It&#8217;s commendable to see how Marvin Ellison and his leadership team have driven such impressive business improvements at Lowe&#8217;s. By having one view of the customer and a very disciplined approach to inventory management, Lowe&#8217;s is well-positioned for growth throughout 2021.
It will be critical for companies such as Lowe&#8217;s and Wayfair to continue to drive innovations, as the trends throughout 2021 will be centered around the following digital acceleration:

Fundamental consumer shifts to value-driven consumption and home needs;
Retailers shifting their operating models to make up for the 30 &#8211; 40 percent traffic shortfalls in the store;
Modernization of legacy retailers operating models (including AI, robotics, automation, agile supply chains, etc.;
Partnership models and collaboration between retailers and brands to drive service innovations and efficiencies;
Enhanced digital shopping experiences: including touchless commerce, BOPIS, curbside pickup.

 https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173384" title="Share On Twitter"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173384" title="Share On Google"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&summary=At the heart of any business and technology transformation is an excellent foundation for advanced infrastructure, processes, and organizational structures to support the initiatives. It&#8217;s commendable to see how Marvin Ellison and his leadership team have driven such impressive business improvements at Lowe&#8217;s. By having one view of the customer and a very disciplined approach to inventory management, Lowe&#8217;s is well-positioned for growth throughout 2021.
It will be critical for companies such as Lowe&#8217;s and Wayfair to continue to drive innovations, as the trends throughout 2021 will be centered around the following digital acceleration:

Fundamental consumer shifts to value-driven consumption and home needs;
Retailers shifting their operating models to make up for the 30 &#8211; 40 percent traffic shortfalls in the store;
Modernization of legacy retailers operating models (including AI, robotics, automation, agile supply chains, etc.;
Partnership models and collaboration between retailers and brands to drive service innovations and efficiencies;
Enhanced digital shopping experiences: including touchless commerce, BOPIS, curbside pickup.

&url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173384" title="Share On LinkedIn"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;</span><span class="wc-toggle wpdiscuz-hidden">Hide Replies &and;</span></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-173384_0"  style="clear:both"></div></div><div id="wc-comm-173390_0" class="wc-comment wc-blog-contributor wc_comment_level-1"><div class="wc-comment-left"><a href='https://retailwire.com/author/david-adelman/' target='_blank'><img  width="48" height="48" alt="David Adelman"  data-src="https://retailwire.com/wp-content/uploads/2021/01/adelman-d-masked-150x150.jpg" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2021/01/adelman-d-masked-150x150.jpg" width="48" height="48" alt="David Adelman" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></noscript></a><div class="wc-blog-contributor wc-comment-label">BrainTrust</div></div><div id="comment-173390" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://retailwire.com/author/david-adelman/' target='_blank'>David Adelman<br />Founder, The Adelman Group</a></div><div class="wc-comment-link"><img   title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173390&quot; /&gt;" data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link" title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://retailwire.com/discussion/nrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence/#comment-173390&quot; /&gt;" /></noscript></div><div class="wc-comment-date">17 hours 9 minutes ago</div><div class="wpdiscuz_clear_right"></div></div><div class="wc-comment-text"><p>Firstly, both Lowe&#8217;s and Wayfair benefited exponentially as the world went into lockdown during COVID-19. As consumers nested and improved their surroundings, these stores were clear winners while many specialty stores and independents struggled.</p>
<p>Would they have seen growth over the last few years? Absolutely. Would they have seen triple-digit growth over the last year had the pandemic not arrived? I don&#8217;t believe so. Wayfair finally made a profit for the first time this year. This is no coincidence.</p>
<p>Moving forward, as societies enter back into socialization as the pandemic fades, every retailer must continue to be caring and empathetic not only to their customers but to the world as a whole. Retailers must hyper-personalize their offering to their customers or risk losing them to the next great brand.</p>
<p>A well-rounded company is obviously a good thing. However a specialized company that provides products in a more personalized manner, in-store or online, will always be a leader in its industry.</p>
</div><div class="wc-comment-footer"><div class="wc-vote-result wc-vote-result-like">0</div><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster" title="Vote Up"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i></span> &nbsp;|&nbsp; <span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster" title="Vote Down"><i class="fa fa-thumbs-down wc-vote-img-down"></i></span><div class="wc-vote-result wc-vote-result-dislike">0</div>-&nbsp;&nbsp; <span class="wc-share-link" title="Share">Share</span> &nbsp;&nbsp;<span class="share_buttons_box"><a class="wc_tooltipster" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173390" title="Share On Facebook"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://twitter.com/home?status=Firstly, both Lowe&#8217;s and Wayfair benefited exponentially as the world went into lockdown during COVID-19. As consumers nested and improved their surroundings, these stores were clear winners while many specialty stores and independents struggled.
Would they have seen growth over the last few years? Absolutely. Would they have seen triple-digit growth over the last year had the pandemic not arrived? I don&#8217;t believe so. Wayfair finally made a profit for the first time this year. This is no coincidence.
Moving forward, as societies enter back into socialization as the pandemic fades, every retailer must continue to be caring and empathetic not only to their customers but to the world as a whole. Retailers must hyper-personalize their offering to their customers or risk losing them to the next great brand.
A well-rounded company is obviously a good thing. However a specialized company that provides products in a more personalized manner, in-store or online, will always be a leader in its industry.
 https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173390" title="Share On Twitter"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173390" title="Share On Google"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&summary=Firstly, both Lowe&#8217;s and Wayfair benefited exponentially as the world went into lockdown during COVID-19. As consumers nested and improved their surroundings, these stores were clear winners while many specialty stores and independents struggled.
Would they have seen growth over the last few years? Absolutely. Would they have seen triple-digit growth over the last year had the pandemic not arrived? I don&#8217;t believe so. Wayfair finally made a profit for the first time this year. This is no coincidence.
Moving forward, as societies enter back into socialization as the pandemic fades, every retailer must continue to be caring and empathetic not only to their customers but to the world as a whole. Retailers must hyper-personalize their offering to their customers or risk losing them to the next great brand.
A well-rounded company is obviously a good thing. However a specialized company that provides products in a more personalized manner, in-store or online, will always be a leader in its industry.
&url=https%3A%2F%2Fretailwire.com%2Fdiscussion%2Fnrf-2021-how-are-lowes-and-wayfair-defining-operational-excellence%2F%23comment-173390" title="Share On LinkedIn"><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" onmouseover="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18-orig.png'" onmouseout="this.src='https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png'"/></noscript></noscript></noscript></noscript></noscript></noscript></noscript></a>&nbsp;&nbsp;</span><span class="wc-toggle wpdiscuz-hidden">Hide Replies &and;</span></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-173390_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img  alt="wpDiscuz"  width="32" height="25" data-src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" class="wpdiscuz-loading-bar-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://retailwire.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></noscript></div>
        				         		</div>
				            </div>
							<div class="single-dis-r normalview">
																							<div class="item-braintrust">	
									<span class="module-label title-brain">Braintrust</span>
													              		
									
										<div class="item-b-l">
				              			
																				<div class="desc">"A multiplicity of factors have to work in parallel in order to result in operational excellence. "</div>
										</div>
										<div class="item-b-r">
											<a class="link-name-author" href="https://retailwire.com/author/bob-amster/"><h2>Bob Amster<span>Principal, Retail Technology Group</span></h2></a>
											<div class="img-user">
												<a href="https://retailwire.com/author/bob-amster/">
													<img  width="110" height="110" alt="Bob Amster"  data-src="https://retailwire.com/wp-content/uploads/braintrust/amster-b-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="110" height="110" alt="Bob Amster"  data-src="https://retailwire.com/wp-content/uploads/braintrust/amster-b-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/braintrust/amster-b-masked-150x150.jpg" width="110" height="110" alt="Bob Amster" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo" /></noscript></noscript>												</a>
											</div>
											<a class="link-name-author show-600" href="https://retailwire.com/author/bob-amster/"><h2>Bob Amster<span>Principal, Retail Technology Group</span></h2></a>
										</div>
										<div class="line-5"></div>
									
									
									
										<div class="item-b-l">
					              			
																					<div class="desc">"As consumers nested and improved their surroundings, these stores were clear winners while many specialty stores and independents struggled."</div>
									</div>
									<div class="item-b-r">
										<a class="link-name-author" href="https://retailwire.com/author/david-adelman/"><h2>David Adelman<span>Founder, The Adelman Group</span></h2></a>
										<div class="img-user">
											<a href="https://retailwire.com/author/david-adelman/">
												<img  width="110" height="110" alt="David Adelman"  data-src="https://retailwire.com/wp-content/uploads/2021/01/adelman-d-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="110" height="110" alt="David Adelman"  data-src="https://retailwire.com/wp-content/uploads/2021/01/adelman-d-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2021/01/adelman-d-masked-150x150.jpg" width="110" height="110" alt="David Adelman" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo" /></noscript></noscript>											</a>
										</div>
										<a class="link-name-author show-600" href="https://retailwire.com/author/david-adelman/"><h2>David Adelman<span>Founder, The Adelman Group</span></h2></a>
									</div>
										<div class="line-5"></div>
									
																	
										<div class="item-b-l">
					              			
																					<div class="desc">"Mr. Shah nails it: Well-roundedness protects against obsolescence. Holistic, cross-functional excellence elevates a company’s competitiveness."</div>
									</div>
									<div class="item-b-r">
										<a class="link-name-author" href="https://retailwire.com/author/lisa-goller/"><h2>Lisa Goller<span>Content Marketing Strategist</span></h2></a>
										<div class="img-user">
											<a href="https://retailwire.com/author/lisa-goller/">
												<img  width="110" height="110" alt="Lisa Goller"  data-src="https://retailwire.com/wp-content/uploads/2019/07/goller-l-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="110" height="110" alt="Lisa Goller"  data-src="https://retailwire.com/wp-content/uploads/2019/07/goller-l-masked-150x150.jpg" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2019/07/goller-l-masked-150x150.jpg" width="110" height="110" alt="Lisa Goller" class="avatar avatar-110 wp-user-avatar wp-user-avatar-110 alignnone photo" /></noscript></noscript>											</a>
										</div>
										<a class="link-name-author show-600" href="https://retailwire.com/author/lisa-goller/"><h2>Lisa Goller<span>Content Marketing Strategist</span></h2></a>
									</div>
										
									
							</div>
														<div class="widget widget_text wp-polls-container"><h2 class="widgettitle">Take Our Instant Poll</h2><div id="polls-21681" class="wp-polls">
	<form id="polls_form_21681" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_21681_nonce" name="wp-polls-nonce" value="28455daf36" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="21681" /></p>
		<p style="text-align: left; padding-top:15px; margin-left:0; "><strong>Which operational element is more in need of bolstering for retailers to achieve success today?</strong></p><div id="polls-21681-ans" class="wp-polls-ans"><ul class="wp-polls-ul" style="margin-left: 0;">
		<li><input type="radio" id="poll-answer-64030" name="poll_21681" value="64030" /> <label for="poll-answer-64030">IT infrastructure</label></li>
		<li><input type="radio" id="poll-answer-64031" name="poll_21681" value="64031" /> <label for="poll-answer-64031">Merchandising</label></li>
		<li><input type="radio" id="poll-answer-64032" name="poll_21681" value="64032" /> <label for="poll-answer-64032">Labor management</label></li>
		<li><input type="radio" id="poll-answer-64033" name="poll_21681" value="64033" /> <label for="poll-answer-64033">Vendor relations/collaboration</label></li>
		<li><input type="radio" id="poll-answer-64034" name="poll_21681" value="64034" /> <label for="poll-answer-64034">Other</label></li>
		<li><input type="radio" id="poll-answer-64035" name="poll_21681" value="64035" /> <label for="poll-answer-64035">Not sure/no opinion</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(21681);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(21681); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-21681-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Loading ..." title="Loading ..."  data-src="https://retailwire.com/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>

</div>							</div>
				      </div>
							</div>
			
			<div class="sec-1-r">
				
				<div id="ajdg_grpwidgets-3" class="widget ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-952"><a class="gofollow" data-track="OTUyLDIsMSw2MA==" href="https://retailwire.com/resources/ready-for-anything-a-year-round-e-commerce-survival-guide/" target="_blank"><img data-src='https://retailwire.com/wp-content/uploads/2021/01/varnish-everyday-ecommerce-300x600-r5.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://retailwire.com/wp-content/uploads/2021/01/varnish-everyday-ecommerce-300x600-r5.jpg" /></noscript></a></div></div></div><div id="text-5" class="widget widget_text"><h2 class="widgettitle">Resources</h2>			<div class="textwidget">    <ul class="list-resource-3" >
    	              
              <li class="item-resources-3">
              	<a href="https://retailwire.com/resources/exclusive-merchandise-operations-management-software-vendor-assessment/">
										<img  title="[EXCLUSIVE] Merchandise operations management software vendor assessment" data-src="https://retailwire.com/wp-content/uploads/2021/01/oracle-idc-feature-3-1200x600-r1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2021/01/oracle-idc-feature-3-1200x600-r1.jpg" title="[EXCLUSIVE] Merchandise operations management software vendor assessment"/></noscript>
										</a>
					<h2><a href="https://retailwire.com/resources/exclusive-merchandise-operations-management-software-vendor-assessment/">[EXCLUSIVE] Merchandise operations management software vendor assessment</a></h2>
					

              </li>

                          
              <li class="item-resources-3">
              	<a href="https://retailwire.com/resources/top-3-obstacles-to-great-omnichannel-and-how-to-overcome-them/">
										<img  title="Top 3 obstacles to great omnichannel and how to overcome them" data-src="https://retailwire.com/wp-content/uploads/2020/12/algolia-resource-feature-2a.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2020/12/algolia-resource-feature-2a.jpg" title="Top 3 obstacles to great omnichannel and how to overcome them"/></noscript>
										</a>
					<h2><a href="https://retailwire.com/resources/top-3-obstacles-to-great-omnichannel-and-how-to-overcome-them/">Top 3 obstacles to great omnichannel and how to overcome them</a></h2>
					

              </li>

                          
              <li class="item-resources-3">
              	<a href="https://retailwire.com/resources/how-to-optimize-your-retail-recovery-audit-program/">
										<img  title="How to Optimize Your Retail Recovery Audit Program" data-src="https://retailwire.com/wp-content/uploads/2021/01/prgx-optimize-feature-r2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2021/01/prgx-optimize-feature-r2.jpg" title="How to Optimize Your Retail Recovery Audit Program"/></noscript>
										</a>
					<h2><a href="https://retailwire.com/resources/how-to-optimize-your-retail-recovery-audit-program/">How to Optimize Your Retail Recovery Audit Program</a></h2>
					

              </li>

            
    </ul>
    <span class="more-linkage" id="load-more"><a href="https://retailwire.com/resources">More</a></span>
        

    </div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<hr>
</div>
		</div><div id="ajdg_grpwidgets-14" class="widget ajdg_grpwidgets"><!-- Error, Ad (n/a) is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div>		
				
			</div>
			<div class="clear"></div>

	</div> <!-- /#primary.site-content.row -->


<script>
function move_poll() {
	if (jQuery('.wp-polls-container').length > 0) {
		if (jQuery(window).width() > 600) {
			jQuery('.single-dis-r.mobileview .wp-polls-container').appendTo('.single-dis-r.normalview');
		} else {
			jQuery('.single-dis-r.normalview .wp-polls-container').appendTo('.single-dis-r.mobileview');
		}
	}
}
jQuery(window).resize(move_poll);
jQuery(document).ready(move_poll);
</script>


			</div> <!-- /#maincontentcontainer -->

	<div id="footercontainer">

		<footer class="site-footer row" role="contentinfo">

			
		</footer> <!-- /.site-footer.row -->
		<div class="footer-bottom">
			<div class="container">
				<div class="col grid_8_of_12">
					<div class="menu-footer m-menu-footer">
						<div class="menu-menu-footer-container"><ul id="menu-menu-footer-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://retailwire.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://retailwire.com/about-us/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://retailwire.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80933"><a href="https://retailwire.com/retailwire-privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81171"><a href="https://retailwire.com/user-community-guidelines-the-retailwire-golden-rule/">Community Guidelines</a></li>
</ul></div>					</div>
					<div class="logo-footer">
						<a href="https://retailwire.com/" title="RetailWire" rel="home">
																	<img  height="75" width="280" alt="" data-src="https://retailwire.com/wp-content/uploads/2016/09/cropped-rw-new-300-R-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://retailwire.com/wp-content/uploads/2016/09/cropped-rw-new-300-R-2.png" height="75" width="280" alt="" /></noscript>
															</a>

					</div>
					<div class="menu-footer">
						<div class="menu-menu-footer-container"><ul id="menu-menu-footer-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://retailwire.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://retailwire.com/about-us/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://retailwire.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80933"><a href="https://retailwire.com/retailwire-privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81171"><a href="https://retailwire.com/user-community-guidelines-the-retailwire-golden-rule/">Community Guidelines</a></li>
</ul></div>
					</div>

				</div>
				<div class="col grid_4_of_12">
					<div class="social-media-icons  social-footer">
						<ul><li class="link-fa-twitter"><a href="https://www.twitter.com/retailwire/" title="Follow me on Twitter" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-linkedin"><a href="https://www.linkedin.com/company/retailwire/" title="Connect with me on LinkedIn" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-linkedin fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-facebook"><a href="https://www.facebook.com/retailwire/" title="Friend me on Facebook" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-rss"><a href="https://retailwire.com/feed/?post_type=discussion" title="Subscribe to my RSS Feed" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-instagram"><a href="https://www.instagram.com/retailwire/" title="Follow me on Instagram" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x fa-inverse"></i></span></a></li></ul>					</div>
									</div>
				<div class="clear"></div>
			</div>
		</div>
		<div class="footer-listrak">
			<div class="container">
				<a href="https://www.listrak.com/" target="_blank"><img style="width: 350px;"  alt="Powered by Listrak" data-src="https://retailwire.com/wp-content/uploads/2020/03/Listrak-Black-Small-rw.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width: 350px;" src="https://retailwire.com/wp-content/uploads/2020/03/Listrak-Black-Small-rw.png" alt="Powered by Listrak" /></noscript></a>
			</div>
		</div>
		

	</div> <!-- /.footercontainer -->

</div> <!-- /.#wrapper.hfeed.site -->


<!-- DO NOT COPY THIS SNIPPET! &mdash; HubSpot Identification Code -->
<script type="text/javascript">
(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "standard-page"]);
})(document, window);
</script>
<!-- End of HubSpot Identification Code &mdash; DO NOT COPY THIS SNIPPET! -->

<!-- Start of Async HubSpot Analytics Code for WordPress v1.2.2 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/452866.js"></script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"e38d149ac4c2c011d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://retailwire.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1-b-modified-1606682367' id='google_cse_v2-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/retailwire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://retailwire.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=-b-modified-1606681650' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.13.1-b-modified-1593626577' id='cffscripts-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/retailwire.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://retailwire.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5-b-modified-1591885178' id='wp-polls-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2-b-modified-1610372694' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-content/themes/retailwire/js/jquery.validate.min.1.13.0.js?ver=1.13.0-b-modified-1574963938' id='validate-js'></script>
<script type='text/javascript' id='commentvalidate-js-extra'>
/* <![CDATA[ */
var comments_object = {"req":"1","author":"Please enter your name","email":"Please enter a valid email address","comment":"Please add a comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://retailwire.com/wp-content/themes/retailwire/js/comment-form-validation.js?ver=1.13.0-b-modified-1574963938' id='commentvalidate-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://retailwire.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script src='https://www.google.com/recaptcha/api.js'></script><!-- <script type="text/javascript" src="https://retailwire.com/wp-content/themes/retailwire/js/jquery-1.8.3.min.js" async></script> -->
<script type="text/javascript" src="https://retailwire.com/wp-content/themes/retailwire/js/owl.carousel.min.js" ></script>
<script type="text/javascript" src="https://retailwire.com/wp-content/themes/retailwire/js/hmac.js" async></script>
<script type="text/javascript" src="https://retailwire.com/wp-content/themes/retailwire/js/main.js" async></script>
<script type="text/javascript">
	jQuery(document).ready(function($){
		$('.close-miss').click(function(){
	      $('.dont-miss').fadeOut(1000);
	    });
		$(".tabContents").hide(); 
		$(".tabContents:first").show(); 
		
		$("#tabContaier ul li span").click(function(){ 
			var activeTab = $(this).attr("link"); 
			$("#tabContaier ul li span").removeClass("active"); 
			$(this).addClass("active"); 
			$(".tabContents").hide(); 
			$(activeTab).fadeIn(); 
		});
			
	  $("#owl-demo").owlCarousel({
	      navigation : true, 
	      slideSpeed : 300,
	      paginationSpeed : 400,
	      singleItem:true
	 
	  });
	  $("#owl-demo-2").owlCarousel({
	      navigation : true, 
	      slideSpeed : 300,
	      paginationSpeed : 400,
	      items : 3,
		  // itemsCustom : [
	   //      [1600, 3]
	   //    ]
	  });

	  $('.m-arrow-menu,.m-arrow-search').click(function(){
              $('.menu-mobile').slideToggle(500);
        })
	  $('.close-menu').click(function(){
              $('.menu-mobile').slideToggle(500);
              
        })

	   $(window).scroll(function() {
		   	var scrollTop     = $(window).scrollTop();
			var elementOffset = $('#maincontentcontainer').offset().top;
			var distance      = (elementOffset - scrollTop);
			
			if ($(this).scrollTop() > elementOffset){  
			    $('#headercontainer').addClass("sticky");
			  }
			  else{
			    $('#headercontainer').removeClass("sticky");
			  }
			});

	  // $(window).bind('resize', function(e){
 
 		   	if( $(window).width()<=768 ) {
 	          	$('.addthis_toolbox').detach().appendTo(".share-post-mobile");
 	          	$('.dont-miss a').text('Subscribe to the Newsletter!');
 	        }else {
 	        	$('.addthis_toolbox').detach().appendTo(".content-post");
 	        }
  
 		// });
 	   	$('.link-search').click(function(){
               $('.content-f-top').slideToggle(500);
         })

	});
</script>



<!-- Listrak Analytics – Javascript Framework -->
<script type="text/javascript">
var biJsHost = (("https:" == document.location.protocol) ? "https://" : "http://");
(function (d, s, id, tid, vid) {
var js, ljs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return; js = d.createElement(s); js.id = id;
js.src = biJsHost + "cdn.listrakbi.com/scripts/script.js?m=" + tid + "&v=" + vid;
ljs.parentNode.insertBefore(js, ljs);
})(document, 'script', 'ltkSDK', 'wm9UvbopwUmt', '1');
</script>

<div style="text-align: center;">©2020 RetailWire LLC. All rights reserved.</div>

</body>
</html>